This site is inactive. Owner of this forum started new forum called Admins talk forum. It can be found at http://admins.forumotion.com
. Login Register

You are not connected. Please login or register

View previous topic View next topic Go down  Message [Page 1 of 1]

Post: #1on Sat Mar 08, 2014 9:05 am

Ikerepc

Ikerepc

FH Founder
I don't like just icons for new posts...

So I'm got on idea to create design for new posts..

And there is it!

We haven't any icons, but forums with new posts get lightblue background image and red link with ogange shadow!

Here is example:
New style of new posts Nova_slika



Last edited by Zyon on Fri Mar 21, 2014 9:47 am; edited 2 times in total


-------------------

New style of new posts 1_24New style of new posts QUzWp
View user profile http://admins.forumotion.com

Post: #2on Sat Mar 08, 2014 10:01 am

avatar
I'm not be here so much... I just love new updates!

View user profile

Post: #3on Sat Mar 08, 2014 10:54 am

Ikerepc

Ikerepc

FH Founder
Thanks.


-------------------

New style of new posts 1_24New style of new posts QUzWp
View user profile http://admins.forumotion.com

Post: #4on Sat Mar 08, 2014 1:33 pm

Selvester

Selvester

Manager
Thats awesome! To be honest I got really confused when first seeing but now that I know its with new posts... that really is awesome.


-------------------

New style of new posts Sylly12
View user profile

Post: #5on Sat Mar 08, 2014 1:56 pm

Ikerepc

Ikerepc

FH Founder
Thanks.

What you think about shadow?


-------------------

New style of new posts 1_24New style of new posts QUzWp
View user profile http://admins.forumotion.com

Post: #6on Sat Mar 08, 2014 10:55 pm

Kite Trojan

Kite Trojan

Retired staff
http://prntscr.com/2z3sj0 result at my screen

View user profile

Post: #7on Sat Mar 08, 2014 11:41 pm

Ikerepc

Ikerepc

FH Founder
I'm seen that white-text problem right now, I will fix it soon (???)

What borowser you using???
Background is even on OperaMini mobile all in one color Surprised


-------------------

New style of new posts 1_24New style of new posts QUzWp
View user profile http://admins.forumotion.com

Post: #8on Sun Mar 09, 2014 3:03 am

Kite Trojan

Kite Trojan

Retired staff
I use Chrome

View user profile

Post: #9on Sun Mar 09, 2014 8:21 am

Ikerepc

Ikerepc

FH Founder
Ok, I will check it.


-------------------

New style of new posts 1_24New style of new posts QUzWp
View user profile http://admins.forumotion.com

Post: #10on Sun Mar 09, 2014 12:06 pm

Selvester

Selvester

Manager
I am also using chrome FYI... And I am not facing that problem. I don't know if this is because you have already addressed it but I don't remember noticing it yesterday either.


-------------------

New style of new posts Sylly12
View user profile

Post: #11on Sun Mar 09, 2014 12:10 pm

Ikerepc

Ikerepc

FH Founder
I'm fix that, I'm mix code for New Topic, Post reply and that, now it's fixed.


-------------------

New style of new posts 1_24New style of new posts QUzWp
View user profile http://admins.forumotion.com

Post: #12on Mon Mar 10, 2014 9:20 am

Ikerepc

Ikerepc

FH Founder
Locked


-------------------

New style of new posts 1_24New style of new posts QUzWp
View user profile http://admins.forumotion.com

Post: #13

Sponsored content

View previous topic View next topic Back to top  Message [Page 1 of 1]

Permissions in this forum:
You cannot reply to topics in this forum